Aktuelles
Klub
Fahrzeuge
Technik
   Schaltplan
   Sicherungen
   Standheizung
   Katalysator
   Bildkatalog
   TDv
   Rat und Tat
Bilder/Videos
Suche/Biete
Kommunikation
Links
Mitgliederbereich
Navigation
   Zurück
   Startseite
   Sitemap
   Suchen
   Mobilversion

Technik - Rat und Tat-Forum

Frage
Noch eine frage
   Frage von philipp vom 21.07.2006
Eintrag-Nr. 114, Thread-Nr. 32
  
Habe auch nen kuebel 181, bj 75. bei mir leuchten auf einmal die beiden roten lampen im tacho und amaturenbrett, das die batarie nicht mehr laed. hab die kohlen erneuert, aber tut sich nicht, wie kann ich testen ob die lima wirklich kaputt ist. bin naemlich einige zeit auf mallorca und hier ist es nicht so guenstig an eine ran zu kommen. danke fuer eure hilfe.und wenn,passt jede lima vom 1600 kaefer??
Antworten und Kommentare
antwort [2]
   Antwort von philipp vom 24.07.2006
Eintrag-Nr. 121, Thread-Nr. 32
  
wird alles angetrieben, hab auch schon an den beiden polen an der lima gemessen, es herrsct kein strom fluss, weiss aber auch nicht woran das liegt!
Häh? [1]
   Antwort von blondie vom 22.07.2006
Eintrag-Nr. 115, Thread-Nr. 32
  
Also wenn beide Lampen leuchten, würd ich bei laufendem Motor mal schauen ob der Keilriemen die Lichtmaschine überhaupt noch antreibt.....wenn der Motor ohne Öldruck und Kühlung nicht schon abgeraucht ist... Kannst ja auch mal nach dem Masseband sehen, verändert sich denn die Helligkeit beim gasgeben oder gehen die gar aus? Oder du machst mal die Klappe vom Tacho los, vielleicht kommen ja beide Kabel aneinander, beim Kübel is´nix unmöglich...
Antwort oder Kommentar verfassen
Hier kannst du nun dein Kommentar bzw. deine Antwort zur oben aufgeführten Frage verfassen. Denke daran, dass HTML-Quellcode nicht erlaubt ist und dass die Überschrift und der Text jeweils mindestens drei Zeichen umfassen. Nachdem du zumindest alle mit dem Sternchen gekennzeichneten Felder ausgefüllt hast, drücke auf die 'Senden'-Taste. Deine Eingaben werden dann gespeichert und erscheinen anschließend auf dieser Seite.
Leider ist es in den letzten Wochen des Öfteren dazu gekommen, dass einige Leute meinen, hier unwahre, verunglimpfende oder gewerbliche Einträge zu posten. Wir weisen an dieser Stelle nochmals explizit darauf hin, dass diese Postings nicht gestattet sind und insbesondere aus rechtlichen Gründen von uns nicht geduldet und unmittelbar nach Kenntnisnahme gelöscht werden!
Sollten solche Postings zukünftig weiter hier erscheinen, sind wir gezwungen, dieses Forum zu moderieren. Das bedeutet, dass jeder Eintrag erst von uns gelesen und ggf. zensiert werden muss, bevor er hier veröffentlicht wird. Lasst es im Interesse aller (insbesondere Vorstand und Admins dieses Klubs) und unter dem Aspekt, dass wir im Land der Anwälte und Gerichtsverfahren leben, bitte nicht soweit kommen! So manch ein Homepage-Betreiber musste seinen Service einstellen, da er die Abmahn- und Gerichtskosten nicht bezahlen konnte! Danke :-)
Ein prominentes Haftungsbeispiel befindet sich übrigens hier (und die konnten sich das Gerichtsverfahren leisten...): Urteil bestätigt – Heise-Verlag haftet auch ohne Kenntnis für Rechtsverletzungen in Foren
Dein Name:* 
Deine E-Mail: 
Betreff:* 
Text:*           
 
Mit dem Anhaken des direkt links neben diesem Text stehenden Kästchens erkläre ich ausdrücklich, dass ich die Hinweise zum Verfassen von unwahren, verunglimpfenden und gewerblichen Postings gelesen habe und die vom Seitenbetreiber kommunizierten Nutzungsbedingungen auf dieser Seite und auf den von dieser Seite verwiesenen Hafungsausschluss-Text anerkenne. Des Weiteren erkläre ich, dass ich persönlich und uneingeschränkt für die von mir verfassten und veröffentlichten Inhalte des Postings haften werde.
Klicke hier, um eine (ggf. zu einem anderen Thema) neue Frage zu stellen.
Weitere Threads mit technischem Bezug
|<
Letzter Thread
<
Neuerer Thread
>
Älterer Thread
>|
Erster Thread
[x]
Auswahlseite